Me quede sin Bateria!!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Me quede sin Bateria!!!

Mensaje por guillo78 el Sáb Abr 20, 2013 3:17 pm

Hola a todos!!!!
Estuve 2 semanas sin andar en la moto, queria salir este finde a dar una vuelta y despejarme!!!y me doy conque no arranca la moto!!!el manual dice q la bateria tiene q tener minimo 12,8v y la mia esta en 11,65v, me dijeron q la cambie xq desde de 2 años ya no sirven ni cargandolas!!el tema pasa en en Catamarca no consigo YUASA, me venden de otra marca desde 281$ a 320$;me pueden recomendar alguna marca q sea buena??buena Gracias a todos de antemano!!!

guillo78

Masculino N° Mensajes : 44
Mi ciudad : Catamarca

Volver arriba Ir abajo

Re: Me quede sin Bateria!!!

Mensaje por EzequielP el Dom Abr 21, 2013 10:51 pm

Yo todavia tengo la original de fabrica y la tengo desde la mitad del 2009, creo que a eso del 2011 o por ahi le puse agua desmineralizada (la que se usa para planchar) a la bateria y la cargue, todavia sigue funcionando perfectamente, nose si sera recomendado o si afectaria en algo al sistema electrico pero despues de casi 2 años no me paso nada!
avatar
EzequielP
Usual

Masculino Edad : 22
N° Mensajes : 318
Mi ciudad : Gálvez

Volver arriba Ir abajo

Re: Me quede sin Bateria!!!

Mensaje por guillo78 el Mar Abr 23, 2013 7:39 am

Bueno ya compre una que se llama Maxim!!!es china, por ahora va bien!!!bueno nos vemos saludos

guillo78

Masculino N° Mensajes : 44
Mi ciudad : Catamarca

Volver arriba Ir abajo

Re: Me quede sin Bateria!!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.