Problemas con arranque

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con arranque

Mensaje por ivan2213 el Mar Ene 07, 2014 4:20 pm

Hola como les va? una consulta tengo una xtz 125 y no me prende con cebador es 0km y solamente prende sin cebador pero le cuesta bastante arrancar, con el cebador puesto directamente no arranca y cuando prende si se lo pongo se ahoga y se apaga, alguien me podria dar una manoo?

ivan2213

Masculino N° Mensajes : 4
Mi ciudad : buenos aires

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por apoc69 el Mar Ene 07, 2014 10:33 pm

hola! te recomiendo que pases por presentaciones y nos cuentes de vos y tus experiencias con las motos o si esta es la primera, asi te conocemos.
con respecto a esto que comentas, al darle arranque tambien aceleras? si lo haces, deja de hacerlo y proba a ver q pasa.
si arranca sin cebador y queda en marcha, por mas que regule desparejo, si no se apaga dejala asi unos minutos hasta que caliente, no es algo "obligatorio" ponerla en marcha si o si con cebador, mucho menos en esta epoca de mucho calor.
Tene en cuenta que al ser cero km todos los metales del motor estan como muy "apretados" entre si y x eso puede ser que le cueste un poquito, tambien fijate que nafta estas cargando, yo tengo malas experiencias con YPF con el arranque en frio (le costaba mucho arrancar en las mañanas con el motor frio y tambien regular parejo) me pase a petrobras y en las mismas condiciones de frio el motor arranca al primer toque del boton y en 2 minutos ya quedaba regulando parejo.
saludos!
avatar
apoc69
Miembro activo

Masculino Edad : 29
N° Mensajes : 1176
Mi ciudad : La Plata

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por Fedekatz el Jue Ene 09, 2014 3:53 pm

claro totalmente como dice apoc 69 el cebador es un agregado para prender la moto en condiciones de baja temperatura y con respecto a la nafta a mi la vi power de shel me a mejorado un poquito el ruido a valvulas va se lo saca bastante comparado a otras naftas cosa que observe
avatar
Fedekatz
Usual

Masculino N° Mensajes : 318
Mi ciudad : villa carlos paz

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por apoc69 el Vie Ene 10, 2014 5:19 am

buen dato ese fede.. justo hoy entro en reserva, mañana la negra toma shell
avatar
apoc69
Miembro activo

Masculino Edad : 29
N° Mensajes : 1176
Mi ciudad : La Plata

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por ivan2213 el Mar Ene 28, 2014 1:14 am

No la acelero al prenderla con los dias de calor prende despues del 4 o 5 intento pero en frio le cuesta un toque mas. Y cuando intento prenderla con cebador no da ni señales si prende y se lo mando se ahoga y se apaga. Es 0km y el mecanico me dijo que se tiene que ablandar el motor ya le hice 1500km y sigue igual. Nafta uso v power en shell siempre use el mismo porque a mi gusto es el mejor, asi que no creo que sea eso. Despues de los 3mil la mando a regular valvulas y que le hagan un mini service y me fijo que onda que paso. Mientras tanto la estoy disfrutando a pleno!

ivan2213

Masculino N° Mensajes : 4
Mi ciudad : buenos aires

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por SevenSixty el Mar Ene 28, 2014 11:05 am

algún tema de carburación es
probaste en ajustarle el tornillo de ralenti? lo mas básico y rudimentario:

http://es.wikipedia.org/wiki/Ralent%C3%AD

en el manual del propietario te dice como; hacelo en caliente lo único para medir correctamente el nivel
para mi es eso, la prendes con el cebador, no alcanza las suficientes vueltas para mantenerse regulando y se termina apagando, dejando ya una mezcla demasiado rica en nafta que "ahoga" cuando le volves a dar murra con el encendido
avatar
SevenSixty
Usual

Masculino Edad : 25
N° Mensajes : 151
Mi ciudad : Ciudad Autonoma de Buenos Aires

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por ivan2213 el Mar Ene 28, 2014 5:39 pm

No no probe con eso bueno dale lo voy a hacer y te comento como quedo eso, gracias por la ayuda man!.

ivan2213

Masculino N° Mensajes : 4
Mi ciudad : buenos aires

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por guilledotta el Miér Jun 08, 2016 5:01 pm

Hola gente! Como andan? Queria preguntarles si a alguno le paso que el cebador se destrabe solo.
La cosa es que antes de prenderla pongo el cebador pero se vuelve solo p adentro. Como si la traba o la gomita que tiene no tiene la fuerza como para mantenerlo afuera...
A alguien le paso? Cual seria la solución? Abrazo y gcias

guilledotta

Masculino N° Mensajes : 25
Mi ciudad : Coronel Suarez

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por apoc69 el Miér Jun 08, 2016 6:16 pm

que carburador tenes? el que se baja la palanca de las 2012 etc o el otro que traen las nuevas? si es el de palanca puede que se te haya aflojado el tornillo que la sostiene, tiene una arandela grober que aprieta y hace que se quede en el lugar que lo dejas, si tenes el otro carbu, ni idea jaja
avatar
apoc69
Miembro activo

Masculino Edad : 29
N° Mensajes : 1176
Mi ciudad : La Plata

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por guilledotta el Miér Jun 08, 2016 6:34 pm

Hola apoc69 gracias por la rta. La moto la tengo desde este año 0km asi que deberia ser como las nuevas... el mio no hay que bajarlo sino tirar.
Sigo esperando entonces a ver si alguien sabe ;)

guilledotta

Masculino N° Mensajes : 25
Mi ciudad : Coronel Suarez

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por kechu_sn el Jue Jun 09, 2016 11:53 am

Hola Guillermo, creo que en tu modelo la que mantiene el cebador es la gomita de la punta que traba en una muesca que tiene el eje... no sabria que decirte, averigua si la gomita esa viene como repuesto e intenta cambiarla... sino habria que desarmar el conjunto del cebador para ver bien cual pieza es la que hace la traba, el conjunto sale a rosca como si fuera un tornillo comun...
Espero te sirva!! Saludos.-

__________________________________________________
Como te extraño colo...
avatar
kechu_sn
Moderador.-

Masculino Edad : 34
N° Mensajes : 1402
Mi ciudad : San Nicolas de los Arroyos

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por guilledotta el Jue Jun 09, 2016 11:56 am

Buenisimo! Voy a probar a ver di la puedo sacar y sino al taller que lo arreglen los que saben jajjaja. Gracias gente. Si lo soluciono desp les cuento

guilledotta

Masculino N° Mensajes : 25
Mi ciudad : Coronel Suarez

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por kmx125 el Jue Jun 09, 2016 2:19 pm

perdón que me meta, no se de que gomita hablan, pero si el cebador es de tirar, si desenrosca el conjunto del burco tirando para atras la gomita, abajo hay una tuerca la cual desenroscando sale entero el cebador.
El eje tiene un rebajesito circular como una canaleta el cual traba un seguro que esta en el cuerpo de lo que se atornilla al burca, o perdio tension el mismo o no entra totalmente en la muesca, revisa eso visualmente, por lo menos lo recuerdo así. despues me chiflan jaja.
avatar
kmx125
Miembro activo

Masculino Edad : 55
N° Mensajes : 2943
Mi ciudad : bUENOS aIRES mORON

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por guilledotta el Jue Jun 09, 2016 3:34 pm

Gracias kmx12! Voy a pegarle una mirada el fin de semana por que entre el laburo y la poca luz que hay cdo salgo no puedo hacer mucho. Abrazo y les cuento cualquier avance

guilledotta

Masculino N° Mensajes : 25
Mi ciudad : Coronel Suarez

Volver arriba Ir abajo

Re: Problemas con arranque

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.