problemas al colocar manubrio

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas al colocar manubrio

Mensaje por nelo1981 el Mar Mar 25, 2014 12:38 pm

hola, el sabado con la ayuda de un amigo  hicimos un up set del manubrio, poninedo clamps, manubrio wirtz 3d de atv, los cubremanos de aluminio y unos mejores puños ya que los que trae los dias de lluvia pareciera que acelereas con un jabon, para que los cables del acelerador no queden tensos los lo pusimos alrevez, como vi a varios del foro que lo tienen, pero el problema es que el cable del embrague queda corto, cuando doblo para la izquierda se ahorca, queria saber si alguno tuvo este problema, cual fue la solucion, si hay algun cable que sea mas largo y compatible, saludos, desde ya espero que me puedan ayudar, saludos

nelo1981

Masculino N° Mensajes : 7
Mi ciudad : CABA

Volver arriba Ir abajo

Re: problemas al colocar manubrio

Mensaje por Fabro el Mar Mar 25, 2014 12:56 pm

Hola Nelson, pusiste el manubrio de cuatri no? (yo sí).

En mi caso, moví los comandos más cerca del cristo...entonces los cables no quedan tirantes. Sólo el cable del acelerador queda algo tenso cuando trabo el manubrio...pero no es molestia alguna al andar ya que nunca girás en un ángulo tan cerrado el mismo.

Los comandos de luces y quiños tienen unos topes que van en los orificios del manubrio original no? La mía no los tiene, los quité (los limé cuidadosamente), entonces pongo los comandos a gusto...y a la distancia que yo quiera.


__________________________________________________
- ex 2010 XTZ 125
- ex 1995 DT 125
- 2010 XTZ 250 Lander
avatar
Fabro
Administrador.-

Masculino Edad : 31
N° Mensajes : 4499
Mi ciudad : Crespo, ER

Volver arriba Ir abajo

Re: problemas al colocar manubrio

Mensaje por nelo1981 el Mar Mar 25, 2014 1:36 pm

Fabro escribió:Hola Nelson, pusiste el manubrio de cuatri no? (yo sí).

En mi caso, moví los comandos más cerca del cristo...entonces los cables no quedan tirantes. Sólo el cable del acelerador queda algo tenso cuando trabo el manubrio...pero no es molestia alguna al andar ya que nunca girás en un ángulo tan cerrado el mismo.

Los comandos de luces y quiños tienen unos topes que van en los orificios del manubrio original no? La mía no los tiene, los quité (los limé cuidadosamente), entonces pongo los comandos a gusto...y a la distancia que yo quiera.

Hola Fabro!! sisi, es el de cuatri , los topes de los comandos se los volè tb lo que me queda muy tenso es el embrague, y cuando manejo se extrangula el cable me gustaria saber por que otro cable que sea compatible puedo cambiarlo para que quede mas olgado y los pueda pasar bien, gracias por la respuesta!!

nelo1981

Masculino N° Mensajes : 7
Mi ciudad : CABA

Volver arriba Ir abajo

Re: problemas al colocar manubrio

Mensaje por Ginesatorr el Mar Mar 25, 2014 3:46 pm

A mi me pasa lo mismo es mas se me traba el acelador ( no vuelve se pone duro) tengo pensado en recortar el manillar de los dos lados medio cm mas o menos.

Ginesatorr
Nuevo

Masculino N° Mensajes : 65
Mi ciudad : Colon (Bs As)

Volver arriba Ir abajo

Re: problemas al colocar manubrio

Mensaje por nelo1981 el Mar Mar 25, 2014 4:02 pm

Ginesatorr escribió:A mi me pasa lo mismo es mas se me traba el acelador ( no vuelve se pone duro) tengo pensado en recortar el manillar de los dos lados medio cm mas o menos.

hola Ginesatorr le pusiste el acelerador alrvez? yo hice easi y no tuve problemas, los cables que me quedan tirantes son los del embrague y los de los comandos de la luz, que ahora le voy a ahacer un suplemento con terminales para que no se arranquen, saludos

nelo1981

Masculino N° Mensajes : 7
Mi ciudad : CABA

Volver arriba Ir abajo

Re: problemas al colocar manubrio

Mensaje por Ginesatorr el Mar Mar 25, 2014 7:04 pm

No, lo puse al revez en un principio pero no me gusta como queda los comandos de luz y el embrague los puse un poquito mas al centro del manillar y creo que no quedan tirantes.. saludos  

Ginesatorr
Nuevo

Masculino N° Mensajes : 65
Mi ciudad : Colon (Bs As)

Volver arriba Ir abajo

Re: problemas al colocar manubrio

Mensaje por Fabro el Mar Mar 25, 2014 7:05 pm

No puedo ayudarte con el tema del camble a reemplazar...(no hice la búsqueda).

Pero me resulta raro, porque a mi con esa modificacón (de acercar ambos comandos y controles hacia el "centro") me quedó perfecto.

La comodidad que brinda el manubrio alto es GENIAL!

PD: estoy pensando, que yo no le cambié los anclajes...es decir, uso los originales. Vos le pusiste unos más altos? Ahí me mataste.


__________________________________________________
- ex 2010 XTZ 125
- ex 1995 DT 125
- 2010 XTZ 250 Lander
avatar
Fabro
Administrador.-

Masculino Edad : 31
N° Mensajes : 4499
Mi ciudad : Crespo, ER

Volver arriba Ir abajo

Re: problemas al colocar manubrio

Mensaje por nelo1981 el Mar Mar 25, 2014 8:55 pm

hola, si, cuando cambie el manubrio tb le cambie los anclajes! =S
queda realmente muy comoda con ese cambio, y pasas por todos lados en el trafico

nelo1981

Masculino N° Mensajes : 7
Mi ciudad : CABA

Volver arriba Ir abajo

Re: problemas al colocar manubrio

Mensaje por Fabro el Mar Mar 25, 2014 11:04 pm

Ahí me mataste. Pero la modificación me imagino que debe ser comodísima!

Y si probás consultando por los cables de alguna moto mas grande como la Teneré (desconozco si son compatibles).

__________________________________________________
- ex 2010 XTZ 125
- ex 1995 DT 125
- 2010 XTZ 250 Lander
avatar
Fabro
Administrador.-

Masculino Edad : 31
N° Mensajes : 4499
Mi ciudad : Crespo, ER

Volver arriba Ir abajo

Re: problemas al colocar manubrio

Mensaje por Damianperalta el Jue Mar 27, 2014 11:37 pm

hola gente, disculpen q m cuelgo para preg algo relacionado con el el maubrio, quiero poner un elevador del manubrio y de paso cañazo le cambio el manubrio cual me recomienda la idea es q sea un poco mas largo, sobre el elevador vi uno dirt si hay algo mejor q me recomienda se agradece,  " />
avatar
Damianperalta

Masculino Edad : 35
N° Mensajes : 11
Mi ciudad : Bariloche

Volver arriba Ir abajo

Re: problemas al colocar manubrio

Mensaje por vogarcia el Jue Oct 23, 2014 1:07 am

Hola gente, yo también cambié el manubrio por un Wirtz ATV y me topé con los mismos problemas con los cables.
Soluciones:
-acelerador: lo desacoplé de los interruptures de arranque, y giré todo el conjunto de cables hacia abajo; el cable doble de acelerador sale hacia abajo y funciona perfectamente con el manubrio en ambos topes
-embrague: acerqué la fijación hacia el cristo, y le solté un poco de tensión desde la palanca
Además es cuestión de ir jugando un poco con la inclinación de todo el manubrio hacia adelante y atrás, y con la inclinación de las manijas respecto de la horizontal, hasta encontrar el punto justo. Se puede, con paciencia y no hace falta cambiar ningún cable.
Espero que sea útil.
Saludos

vogarcia

Masculino N° Mensajes : 2
Mi ciudad : CABA

Volver arriba Ir abajo

Re: problemas al colocar manubrio

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.