Problema con mi Xtz250, Ayuda!!

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con mi Xtz250, Ayuda!!

Mensaje por sanmacia el Jue Ene 22, 2015 3:38 pm

Buenas tardes, en un principio les comento que tengo una XTZ 250 Mod 2013, es una moto que quiero y cuido mucho, la utilizo para el trabajo y estudio, pero en los últimos 5 días he tenido un problema con ella. Todo paso cuando voy camino a mi estudio, que queda aproximadamente 1 hora y viajando a una velocidad promedio de 70 a 80 Km/H, En un momento en la mitad del trayecto la estoy acelerando, se queda, pierde aceleración y lo mas grave para mi es que enciende el censor del motor, muestra mas o menos 3 o 4 parpadeos. Esto dura mas o menos 2 segundos, luego de eso la moto sigue normal. Ya me ha pasado 4 veces en los últimos días. El problema es que en donde vivo no hay un técnico especializado, este queda a 2 horas de viaje, y me da miedo hacer ese trayecto pensando que me deje tirado. Espero que me entiendan y me ayude.

Feliz tarde.

sanmacia

Masculino N° Mensajes : 2
Mi ciudad : Medellin

Volver arriba Ir abajo

Re: Problema con mi Xtz250, Ayuda!!

Mensaje por wolves_dt el Jue Ene 22, 2015 4:03 pm

No puedo ayudarte demasiado porque no he tenido una moto a inyección.

Pero mi conocimiento de los autos es que, en la inyección a nafta cuando detecta algún error en el inyector o algún sensor de la inyección (hablando mal y pronto cuando detecta que algo está mal) se coloca en sistema "monopunto" (inyecta nafta en función de una tabla preestablecida no de los sensores) y también límita la cantidad de nafta a los inyectores para evitar un daño.

Así que suele pasar cuando se enciende la luz que baje la potencia del motor.

En mi auto, empezó a prender la luz del inyector, y me bajaba la potencia. Lo solucioné con un limpia inyector así que en mi caso solo fue un inyector sucio. Podría haber sido otra cosa también.

En los gasoleros pasa algo similar cuando hay agua en el gasoil.

Espero te haya servido.

PD.: Por cierto me dijeron que las paisas están muy buenas, no?
avatar
wolves_dt
Usual

Masculino N° Mensajes : 267
Mi ciudad : Posadas Misiones

Volver arriba Ir abajo

Re: Problema con mi Xtz250, Ayuda!!

Mensaje por kechu_sn el Jue Ene 22, 2015 10:21 pm

Hola Santiago, seguro va a aparecer alguien que la tiene bien clara, alguna vez leí en el foro que cuando la pones en contacto la luz de inyección parpadea, ese parpadeo se puede traducir en un/unos códigos que son internacionales, así vas a saber que es lo que le esta pasando sin tener que ir a un técnico especialista. Si buscas info en el foro hay.
Saludos.

__________________________________________________
Como te extraño colo...
avatar
kechu_sn
Moderador.-

Masculino Edad : 33
N° Mensajes : 1402
Mi ciudad : San Nicolas de los Arroyos

Volver arriba Ir abajo

Re: Problema con mi Xtz250, Ayuda!!

Mensaje por sanmacia el Sáb Ene 31, 2015 2:01 pm

Gracias amigos, todo quedo solucionado con el cambio de aceite y el filtro. No volvió a suceder. Al parecer el motor se sobrecalentaba y por eso encendia el sensor ya tengo presente que lo tengo que hacer mas seguido por las condiciones donde vivo.

Muchas Gracias de nuevo.

sanmacia

Masculino N° Mensajes : 2
Mi ciudad : Medellin

Volver arriba Ir abajo

Re: Problema con mi Xtz250, Ayuda!!

Mensaje por PIPA46 el Sáb Ene 31, 2015 9:43 pm

pero por que se sobrecalentaba??? a 70 o 80 km no la exigias para nada, le haces el cambio de aceite cada 3000km si hace tanto calor en medellin cambilale el aceite un poquito antes, slds

PIPA46
Usual

Masculino N° Mensajes : 459
Mi ciudad : capital federal

Volver arriba Ir abajo

Re: Problema con mi Xtz250, Ayuda!!

Mensaje por Strunz el Jue Feb 05, 2015 10:45 pm

es un problema determinado que el motor indica por medio de un código de fallas que te señala la luz

aquí un ejemplo en video.

Estoy tratando de encontrar ese libro-manual de códigos en la web  

avatar
Strunz
Nuevo

Masculino Edad : 28
N° Mensajes : 148
Mi ciudad : Rosario

Volver arriba Ir abajo

Re: Problema con mi Xtz250, Ayuda!!

Mensaje por JOS09 el Vie Feb 06, 2015 1:54 am

Todos los códigos de falla están en el Manual de Taller.
Como estaba subido a Mediafire y se borraron los resubí.
Prueben si lo pueden bajar de este link: http://1drv.ms/1DkUH2n
avatar
JOS09
Usual

Masculino Edad : 52
N° Mensajes : 209
Mi ciudad : General Pico

Volver arriba Ir abajo

Re: Problema con mi Xtz250, Ayuda!!

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.