Problema Arranque XTZ 250

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema Arranque XTZ 250

Mensaje por Jorge R Tolaba el Dom Jul 31, 2016 4:24 pm

Hola mi moto no tiene más de 5500 km, super nueva, hace meses que no la uso y guardada en garage,.. todas las semanas la pongo en marcha unos minutos,...ayer pasó: cuando la pongo en contacto no registra falla pero al apretar el botón de encendido parece que quiere arrancar pero hace un ruido similar a un tac tac en una ficha terminal que se encuentra debajo del rele de arranque (cubierto por un cobertor plástico), al menos eso pude registrar, y se para. En principio pensé que era el rele, pero por lo que leí por ahí, que si fuera eso no haría ningún sonido. Por lo tanto si alguno le paso espero me ayude a identificar el problema. Espero haber explicado bien como verán de mecánica 0. Muchas Gracias

Jorge R Tolaba

Masculino N° Mensajes : 1
Mi ciudad : COMODORO RIVADAVIA

Volver arriba Ir abajo

Re: Problema Arranque XTZ 250

Mensaje por vikingo191 el Dom Jul 31, 2016 6:51 pm

hpla jorge, presentate y contanos un poco de donde sos y subite una foto....respecto al problema no queda claro si a pesar del ruido arranca o no? si no arranca con seguridad es la bateria...proba con un cargador de baja potencia y listo....ademas cuando la arranques en frio para que cargue hay que andarla un rato te diria unos 15 km minimo
avatar
vikingo191
Usual

Masculino Edad : 48
N° Mensajes : 179
Mi ciudad : cordoba

Volver arriba Ir abajo

Re: Problema Arranque XTZ 250

Mensaje por kechu_sn el Lun Ago 01, 2016 3:40 am

Hola Jorge, como dice Vikingo, a presentaciones, contate algo de vos y presenta a tu zeta con algunas fotos, es lo mínimo que pedimos en el foro!!
Apretaste para dar marcha quiso girar el motor y sentiste luego un tac tac o un trrr trrr por ahi abaja¿o del aciento??? si es eso, tenes descargadisima la bateria. Cargala un rato y volve a probar.
Por otro lado como dice vikingo, con darle marcha unos minutos no alcanza para que la bateria recupere, o la andas un rato o dejala en marcha por lo menos unos 15 minutos...
Otra cosa, trata de que el combustible que esta en el tanque se renueve cada dos meses maximo o podes tener problemas. ademas de que se te va a oxidar el tanque adentro!!

Saludos y no olvides presentarte!!

__________________________________________________
Como te extraño colo...
avatar
kechu_sn
Moderador.-

Masculino Edad : 33
N° Mensajes : 1402
Mi ciudad : San Nicolas de los Arroyos

Volver arriba Ir abajo

Re: Problema Arranque XTZ 250

Mensaje por kmx125 el Mar Ago 02, 2016 4:28 pm

ta clarisimo, en invierno y poco uso, ticqui tiqui, es la bata, o descargada o muriendo, podes puentiar con la bata de un auto y si no hace mas ese ruido es de ahi.
Al tener poca polenta la bata, el relee se pone loco y genera ese ruido.
sds.
avatar
kmx125
Miembro activo

Masculino Edad : 55
N° Mensajes : 2943
Mi ciudad : bUENOS aIRES mORON

Volver arriba Ir abajo

Re: Problema Arranque XTZ 250

Mensaje por vikingo191 el Mar Ago 02, 2016 6:42 pm

kmx125 escribió:ta clarisimo, en invierno y poco uso, ticqui tiqui, es la bata, o descargada o muriendo, podes puentiar con la bata de un auto y si no hace mas ese ruido es de ahi.
Al tener poca polenta la bata, el relee se pone loco y genera ese ruido.
sds.
sin dudas
avatar
vikingo191
Usual

Masculino Edad : 48
N° Mensajes : 179
Mi ciudad : cordoba

Volver arriba Ir abajo

Re: Problema Arranque XTZ 250

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.