Fuga o corto electricidad

Ver el tema anterior Ver el tema siguiente Ir abajo

Fuga o corto electricidad

Mensaje por Daniel Ring el Miér Sep 28, 2016 11:55 am

Hola compañeros zeteros. Me llamo Daniel y tengo una Xtz 125 mod. 2010. La moto era de mi primo, soy tercer dueño desde Diciembre 2015. Mi primer moto y estoy mas que feliz con mi negra. Mi primo la tenia tirada hacia meses y yo la revivi. Cubiertas y camaras nuevas, lampara philis de 4300 grados kelvin, la lleve a limpiar el carburador, aceite nuevo y recien en Marzo la BATERIA porque tenia la original de fabrica que no daba mas. Hasta ahi joya. En abril se me ocurre comprar los enchufes 12 volts tipo encendedor de auto para el gps y ahi empezo el quilombo. La bata se descargaba. Ovbiamente desconecte el artefacto de la bata. El problema siguió . Un dia use la moto todo el dia y cuando la guardo en el garage le desconecto la bata. Luego de 24 hs la vuelvo a usar, conecto la bata y arranca perfecta. Bata descartada. Sigo chequeando luces, conectores (los limpie con alcohol isopropilico) hice algunos test de electricidad que vi en otros foros y me dan ok. De todas formas desconecto el positivo de la bata y mido y me tira 10 ohms.
El otro dia me fui a ver a otro primo desde Almagro hasta Cañuelas ida y vuelta. El problema se fue por 3 dias y volvio.
Antes de llevarlo a algún electricista queria ver si alguien tiene un nocion de donde viene el quilombo.
avatar
Daniel Ring

Masculino Edad : 34
N° Mensajes : 7
Mi ciudad : Capital Federal

Volver arriba Ir abajo

Re: Fuga o corto electricidad

Mensaje por kechu_sn el Miér Sep 28, 2016 5:28 pm

Hola Daniel, antes que nada bienvenido al foro, cuando puedas pasate por presentaciones, presentate vos y presenta a tu zeta con algunas fotos... es lo minimo que pedimos aca..
Por lo que comentas, la moto tiene alarma?? se le hizo alguna modificacion en el cablerio??
es raro que midas 10ohms en el positivo ya que con ese valor en 3 horas no tenes mas bateria...
Pareceria ser como si estuvieras midiendo una lampara pero todo el sistema de iluminacion se apaga cuando sacas el contacto...
Una prueba que podes hacer es desconectar el regulador de voltaje, y volver a medir, el tema es que el regulador esta abajo del tanque y la unica manera de acceder es sacado el tanque!!!
Sin mas datos no se que mas decirte!!
Saludos y no olvides presentarte!!

__________________________________________________
Como te extraño colo...
avatar
kechu_sn
Moderador.-

Masculino Edad : 34
N° Mensajes : 1402
Mi ciudad : San Nicolas de los Arroyos

Volver arriba Ir abajo

Re: Fuga o corto electricidad

Mensaje por Daniel Ring el Lun Oct 03, 2016 8:02 am

Aparentemente creo que solucione el problema. Saque absolutamente todos los conectores y los limpie con alcohol isopropilico. Saque las luz de posición y les doble las patitas para que hagan mejor contacto y lo mismo hice con la luz del tablero. Voy a probar algunos dias mas. Lo que si... ENCONTRE UN PAQUETE MISTERIOSO. El hueco donde van las herramientas tiene un dalso fondo y detras llegaba un cable como con un sachet negro. Voy a intentar subir la foto
avatar
Daniel Ring

Masculino Edad : 34
N° Mensajes : 7
Mi ciudad : Capital Federal

Volver arriba Ir abajo

Re: Fuga o corto electricidad

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.