No anda ni la bocina ni el arranque electrico

Ir abajo

No anda ni la bocina ni el arranque electrico

Mensaje por Dazzle el Lun Nov 14, 2016 9:33 pm

Buenas gente, hace unos meses me robaron la zeta y gracias a dios la pude recuperar, desgraciadamente, cuando la encontré, me puse a verla y resulta que no me anda ni el guiño que se usa con el gatillo(el que esta en la parte izquierda del manubrio) {, la bocina casi ni anda, apenas suena y el arranque electrico ni me funciona . Queria saber si a alguno le habia pasado y si saben que es lo que tiene asi lo puedo arreglar y no tener que llevarla al mecanico y que me roben sin fierro jajaja. De antemano muchas gracias!
avatar
Dazzle

Masculino Edad : 25
N° Mensajes : 2
Mi ciudad : Buenos Aires

Volver arriba Ir abajo

Re: No anda ni la bocina ni el arranque electrico

Mensaje por kechu_sn el Mar Nov 15, 2016 6:50 am

Hola Carlos, antes que nada bienvenido al foro! Cuando puedas pasate por presentaciones, presentate vos y presenta a tu zeta con algunas fotos.
Por lo que decís es claro que no tiene carga la bateria, fijate si esta bien el nivel de liquido y si podes medila con un tester. quizás dándole una buena carga lenta se recupere nuevamente. Sin mas datos hasta ahi llego.

Saludos y no olvides presentarte!!

__________________________________________________
Como te extraño colo...
avatar
kechu_sn
Moderador.-

Masculino Edad : 35
N° Mensajes : 1421
Mi ciudad : San Nicolas de los Arroyos

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.