Problema en cámara delantera

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema en cámara delantera

Mensaje por el tano el Vie Abr 07, 2017 10:50 am

Hola muchachos!  como andan?

Les quiero consultar porque ayer a la noche tuve un problema con la rueda de adelante.
Hace un par de semanas le puse unas cubiertas con tacos a la XTZ, y la verdad anduvo de diez.
Cuando volví a BsAs estuve dando vueltas porque ninguna gomería me queria cambiar las cubiertas, y la que conseguía me cobraba una banda y además no la sacaba ellos
Asi que las saque yo y se las llevé a una gomeria del barrio (que me las cambió porque no tenía un carajo de laburo)
{toda la intro}
El problema está en que me había dejado la sensación de que la válvula de la cámara no tenía la rosca ajustada a fondo, y además como que no quedó derecho el pico.
La cuestión que ayer cuando volvía me quedé en llanta, y cuando pase por una EESS para inflar, sentía como perdía aire, y si movía el pico se escuchaba un poco menos.

Me gustaría tener sus opiniones...  ¿que hago?

desarmo y la llevo a una gomería?
conocen alguna buena y que me dé bola con una rueda de moto?
Cuando se joden así se pueden arregalar? o solo cambiar?

la verdad que me quedé con una re bronca, porque le trato de hacer todo yo a la moto, pero no tengo para cambiar las cubiertas. Me pareció que era algo donde no la podían cagar... pero siempre se puede laburar peor!  no hay nada mejor que hacerlo uno mismo

Abrazo!
avatar
el tano

Masculino N° Mensajes : 26
Mi ciudad : CABA

Volver arriba Ir abajo

Re: Problema en cámara delantera

Mensaje por kechu_sn el Vie Abr 07, 2017 11:48 am

No creo que se haya descogotado, capaz se zafo un poco la válvula, algunas tienen adentro otra tuerca que aprieta una arandela contra la cámara, o sea el pico se puede sacar, saca la cámara afloja la tuera de adentro, que se acomode el pico de nuevo si es que no rompió/rajo la cámara y apreta de nuevo, después arma todo e infla...

__________________________________________________
Como te extraño colo...
avatar
kechu_sn
Moderador.-

Masculino Edad : 33
N° Mensajes : 1402
Mi ciudad : San Nicolas de los Arroyos

Volver arriba Ir abajo

Re: Problema en cámara delantera

Mensaje por el tano el Lun Abr 10, 2017 11:12 am

Bueno, les paso a contar
Al final saqué la rueda y me fui a una gomeria, la desarmó y le saco la cámara. Resulta que tenía como unas "líneas" y en una parte un agujerito . Me dijo que era porque estuvo plegada adentro de la rueda (???). Me quería cobrar un parche $120 y una cámara china $400, obviamente le dije que conseguía una más barata y no le gustó nada jajajjasi así que dejó de darme bola.
Me fuí y en sti motos había cámaras Riffel($120) y Rinaldi($175). Me compré la Riffel (el chabon me tiró que se vendía bien.. que se yo, veremos)
Y lo mejor de toda esta vuelta es que a una cuadra de ahí esta una Gomería "Poly", la verdad los únicos que me atendieron bien y tenían ganas de laburar. (el resto de las gomerías que fui ninguna quería laburar con moto), me armaron la rueda por $50.

:
Porqué se habrá pinchado? es del 2014 y cumplió su vida?
El anterior que armó las ruedas cuando le cambié los tacos se mandó una cagada??


espero mi experiencia le sirva a alguno

Saludos!
avatar
el tano

Masculino N° Mensajes : 26
Mi ciudad : CABA

Volver arriba Ir abajo

Re: Problema en cámara delantera

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.