arranque xt600

Ver el tema anterior Ver el tema siguiente Ir abajo

arranque xt600

Mensaje por tatixt6 el Mar Mayo 01, 2012 6:48 pm

Como puse en el tema anterior, cambie la bateria, ahora cuando le doy arranque me hace una falla como que no tiene fuerza la bateria, el burro hace como un trtrrrrrrtrrrrrtrrrrr hasta que arranca o a veces no arranca y la dejo, cuando le doy arranque me agacho y escucho este ruido mas por el lado del relay de arranque, ojo estan juntos, no puedo distinguir bien de donde viene el ruido, pero, cuando marcha, las luces estan bien al igual que la bocina, podra ser el relay de arranque?

tatixt6
Miembro activo

Masculino Edad : 34
N° Mensajes : 1448
Mi ciudad : margarita santa fe

Volver arriba Ir abajo

Re: arranque xt600

Mensaje por tatixt6 el Miér Mayo 02, 2012 11:47 pm

puentie la bateria y arranco como si nada, puede ser que el regulador no me deje cargar la bateria? si es que esta mal?

tatixt6
Miembro activo

Masculino Edad : 34
N° Mensajes : 1448
Mi ciudad : margarita santa fe

Volver arriba Ir abajo

Re: arranque xt600

Mensaje por mauroxj el Jue Mayo 03, 2012 12:23 pm

por lo general a las baterias nuevas recomiendan darle una carga inicial con un cargador de baterias.. vos hiciste esto? que batería le pusiste?
avatar
mauroxj
Miembro activo

Masculino Edad : 38
N° Mensajes : 1019
Mi ciudad : 3 de Febrero

Volver arriba Ir abajo

Re: arranque xt600

Mensaje por tatixt6 el Jue Mayo 03, 2012 1:48 pm

si, el mismo mecanico de motos que me la vendio me la cargo y me la recomendo, es una ytx 9 bs de la marca maxim 12v 9 amp como la original, medi y lo que carga regulando es 12.8v y la acelero y me da 12.6v

tatixt6
Miembro activo

Masculino Edad : 34
N° Mensajes : 1448
Mi ciudad : margarita santa fe

Volver arriba Ir abajo

Re: arranque xt600

Mensaje por tatixt6 el Jue Mayo 03, 2012 1:49 pm

puede ser regulador de voltaje o alternador?

tatixt6
Miembro activo

Masculino Edad : 34
N° Mensajes : 1448
Mi ciudad : margarita santa fe

Volver arriba Ir abajo

Re: arranque xt600

Mensaje por tatixt6 el Vie Mayo 04, 2012 8:10 pm

hoy a la mañana entro a mi mecanico, a simple revisada me dijo que es el regulador, lo mas probable, despues les cuento.

tatixt6
Miembro activo

Masculino Edad : 34
N° Mensajes : 1448
Mi ciudad : margarita santa fe

Volver arriba Ir abajo

Re: arranque xt600

Mensaje por mauroxj el Mar Mayo 08, 2012 1:15 pm

debe ser, porque si regulando te da 12.8 al acelerar te tendría que dar más de 12.8 y no menos.. pero igualmente si la batería es nueva nueva tendría que haber funcionado y arrancado bien por unos días, antes de quedar floja por el tema del regulador que no carga bien.. que raro
avatar
mauroxj
Miembro activo

Masculino Edad : 38
N° Mensajes : 1019
Mi ciudad : 3 de Febrero

Volver arriba Ir abajo

Re: arranque xt600

Mensaje por tatixt6 el Mar Mayo 08, 2012 2:01 pm

si, arranco bien 2 dias mas o menos y ya no quiso mas, despues de hacerla marchar la paras y le das arranque y marcha, al segundo intento no, se ve consume lindo el burro de la 600, me dijo el mecanico que tiene un descompresor automatico para que no rompa el embragur de arranque o llamado popularmente, bendix.

tatixt6
Miembro activo

Masculino Edad : 34
N° Mensajes : 1448
Mi ciudad : margarita santa fe

Volver arriba Ir abajo

Re: arranque xt600

Mensaje por tatixt6 el Jue Mayo 10, 2012 1:49 pm

esta tarde sale del mecanico, problema? regulador de voltaje, burro un poquito pesado y limpieza de conectores del relay de arranque.

tatixt6
Miembro activo

Masculino Edad : 34
N° Mensajes : 1448
Mi ciudad : margarita santa fe

Volver arriba Ir abajo

Re: arranque xt600

Mensaje por mauroxj el Lun Mayo 14, 2012 6:47 pm

anda joya ahora?
avatar
mauroxj
Miembro activo

Masculino Edad : 38
N° Mensajes : 1019
Mi ciudad : 3 de Febrero

Volver arriba Ir abajo

Re: arranque xt600

Mensaje por tatixt6 el Lun Mayo 14, 2012 9:25 pm

si, perfecto, era el regulador que hinchaba las pelotas.
no sabes, el domingo me hice una tirada y la lleve hasta los 150 de tablero probando moto y parabrisas, los mas lindo es que todavia quedaba acelerador

tatixt6
Miembro activo

Masculino Edad : 34
N° Mensajes : 1448
Mi ciudad : margarita santa fe

Volver arriba Ir abajo

Re: arranque xt600

Mensaje por mauroxj el Jue Mayo 17, 2012 11:37 am

jaja bueno conta cuando se venga la tirada a ver hasta donde llega ese acelerador! :P

felicitaciones por la maquina!
avatar
mauroxj
Miembro activo

Masculino Edad : 38
N° Mensajes : 1019
Mi ciudad : 3 de Febrero

Volver arriba Ir abajo

Re: arranque xt600

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.