Problemas con Embrague

Ver el tema anterior Ver el tema siguiente Ir abajo

Problemas con Embrague

Mensaje por anfibolita el Sáb Dic 07, 2013 12:25 pm

Que tal amigos zeteros, necesito su ayuda para determinar un problema que ando teniendo con la gorda linda.

Hace unos dias me estuvo sucediendo que venia circulando en 2º y cuando queria detener la moto, embragaba y medio que me cabeceaba cuando estaba por detenerse, algo asi como si no estuviese embragando completamente.

Luego me resulto muy complicado pasar de 1º a 2º, y luego a 3º. Tenia que bajar mucho la velocidad para que me pasara el cambio, tanto que la 3º casi que no entraba porque le faltaba envion.

Despues me paso que a la mañana, al poner primera se me apagaba.

La moto tiene 3000km pero es 2012. Cambio de aceite hace 500km (2 meses) Castrol Mineral 20w50, lo revise y esta perfecto estado y nivel.

Como me parecio que estaba todo ok, me puse a ajustar un poco el cable del embrague, lo ajuste un poco y ahora como que no se apaga al poner primera y despues de la 2º anda bien. Quedo medio complicado pasar de 1º a 2º.

Que puede estar sucediendo!?

Puede ser que se haya jodido el embrague? Que es lo que tengo que cambiar? Vi q estan los discos mismos y unos separadores?

PD: Me guardo una historia "graciosa" q paso en la ultima salida al cerro, por que me van a re gastar.

anfibolita

Masculino N° Mensajes : 5
Mi ciudad : Chilecito

Volver arriba Ir abajo

Re: Problemas con Embrague

Mensaje por tatixt6 el Sáb Dic 07, 2013 2:30 pm

hola, bienvenido, lo primero, segui regulando el embrague, proba, al ir en 4 o 5ta levantando, la moto no te cabecea o suben y bajan las vueltas rpm del motor, muy poquito?

tatixt6
Miembro activo

Masculino Edad : 34
N° Mensajes : 1448
Mi ciudad : margarita santa fe

Volver arriba Ir abajo

Re: Problemas con Embrague

Mensaje por wolves_dt el Dom Dic 08, 2013 10:56 am

Buenas, si regulando al máximo el cable de embrague para ver si conseguís que desembrague bien.

Ahora es raro, porque si están gastados los disco lo probable es que no embrague bien, o sea que patine.

Revisa que la leva de embrague se mueve hasta la posición que corresponde cuando apretas el embrague a fondo. Algunas motos tienen una marca cerca de la leva de embrague que te indica la posición que tiene que alcanzar

contanos como te va , saludos
avatar
wolves_dt
Usual

Masculino N° Mensajes : 267
Mi ciudad : Posadas Misiones

Volver arriba Ir abajo

Re: Problemas con Embrague

Mensaje por anfibolita el Dom Dic 08, 2013 1:29 pm

Gracias por las respuestas!

Hoy tengo que salir a probar el tema un poco mas a fondo.

Podrias darme una definicion de que el embrague "patine", q es lo que deberia sentir?

Cuando te referis a la leva, es la palanca de embrague? en el manual tiene unas instrucciones de como ajustar el juego de la palanca, pero la verdad que para mi es muy ambiguo. Interpreto que dice que tiene que tener como un juego libre de 10 a 15mm antes de accionar el embrague.
Antes de los ajustes SI tenia ese juego libre, ahora NO lo tiene, y lo que me pasa es que cuando pongo el cambio, entra y quiero soltar el embrague, como que en la ultima parte del recorrido de la palanca recien ahi tiene efecto la "soltada del embrague", se entiende? Como que la palanca en si tiene un recorrido largo, pero el efecto lo concentra solo en la ultima parte.

anfibolita

Masculino N° Mensajes : 5
Mi ciudad : Chilecito

Volver arriba Ir abajo

Re: Problemas con Embrague

Mensaje por tatixt6 el Dom Dic 08, 2013 1:40 pm

la leva es la mque esta en el motor, una palanquita en el motor, fiijate el cable a donde llega en el motor, esa es la leva, para saber si patina, como te dije, presta atencion si yendo por la ruta al levantar la 3 o 4 marcha acelerando no pega tirones o suben y bajan las vueltas del motor.

tatixt6
Miembro activo

Masculino Edad : 34
N° Mensajes : 1448
Mi ciudad : margarita santa fe

Volver arriba Ir abajo

Re: Problemas con Embrague

Mensaje por apoc69 el Dom Dic 08, 2013 6:15 pm

para mi, por lo que decis, tenes muy ajustado el cable de embrague, deberias darle mas juego
avatar
apoc69
Miembro activo

Masculino Edad : 29
N° Mensajes : 1176
Mi ciudad : La Plata

Volver arriba Ir abajo

Re: Problemas con Embrague

Mensaje por Fabro el Dom Dic 08, 2013 6:57 pm

Hola roca ígnea!  Sabrás por que te digo así seguramente!

Bienvenido al foro!

Coincido con el tema de regular el cable de embrague en un principio, creo que si esta muy tenso tampoco es bueno...

PD: ahora contate la anecdota!

__________________________________________________
- ex 2010 XTZ 125
- ex 1995 DT 125
- 2010 XTZ 250 Lander
avatar
Fabro
Administrador.-

Masculino Edad : 31
N° Mensajes : 4499
Mi ciudad : Crespo, ER

Volver arriba Ir abajo

Re: Problemas con Embrague

Mensaje por wolves_dt el Lun Dic 09, 2013 8:21 am

En el sistema de embrague como dijo tatixt6 tenes, en un extremo del cable de embrague la manija del manubrio y del otro extremo del lado del motor tenes la leva de embrague.

Tenés que tratar de discernir

si no desembraga bien (cuesta entrar la primera o da un soquito o tironea hacia adelante en primera apretanto el embrague igual, el punto muerto en especial también cuesta entrar)

o si es que no embraga bien (patina) en cambio

ahora pareciera que tenes muy estirado el cable

Contanos como te va , saludos!
avatar
wolves_dt
Usual

Masculino N° Mensajes : 267
Mi ciudad : Posadas Misiones

Volver arriba Ir abajo

Re: Problemas con Embrague

Mensaje por anfibolita el Lun Dic 09, 2013 10:13 am

Recien sali para mi trabajo y ajuste bastante mas el cable del embrague. Ahora los cambios entran sin problemas, pero se acentuo el inconveniente de que cuando suelto la palanca de embrague justo antes de llegar a la posicion de descanso recien ahi me entra el cambio.
Es justamente lo que me parece que dice el manual, que la palanca debe tener un juego de 15mm en la posicion de descanso. Sucede que al ajustar el cable para que entren los cambios pierdo ese juego.
No me afecta el manejo, solo que me tengo que acostumbrar al "nuevo" embrague.

La anecdota cuenta asi, subimos a la Mejicana en Chilecito, La Rioja, y en la trepada mas fea, que seran unos 200mts muuuy inclinados con mucha piedra, se me cruzo la moto, me bajo y con el peso, altura e inclinacion se me va cayendo y entonces la apoyo en el piso, junto fuerza la levanto, me subo embrago y prendo y le doy masa y pufff se apaga. Pucha pienso, sera mucha cuesta, necesitare mas envion? vamo de vuelta, pufff se apaga. Bue. Corridita hasta un lugar mas plano. No se olviden 4500mts, corres 5mts y moris. Pruebo y no le puedo seguir el ritmo a la moto, como que se me sale disparando.....ya se dieron cuenta que paso?
La cosa que estuve como 15min, embragando y puff apagandose, volvieron mis amigos, uno me sostiene y empuja la moto y pufff de vuelta se apaga...No puede ser pensamos los dos, y.....  arodar estaba en segunda! cuando se cayo la moto subio el cambio sin darme cuenta, y como venia en primera ni me calente en fijarme.

Soy un culiado, ya lo se. Y ahora me van a decir que ahi gaste el embrague y me joda. Pero bueno, eran 4500m, estaba molido, y no se piensa mucho ahi. Igual el tema del embrague lo senti 2 meses despues del moco, asi que medio que lo desrelacione

Les dejo el link del track
https://docs.google.com/file/d/0B35TtjFpxzDDZ0U4SzFweHFOYmc/

anfibolita

Masculino N° Mensajes : 5
Mi ciudad : Chilecito

Volver arriba Ir abajo

Re: Problemas con Embrague

Mensaje por anfibolita el Vie Dic 13, 2013 2:44 pm

Amigazos!

Les comento que finalmente entregue la zeta a un mecanico. Me comento que era la tercera zeta de la zona que le traian con ese problema. Segun el, los discos a medida que se van usando se van dilatando y al no ajustar el cable de embrague se van quemando.....hasta "cristalizarse"
El flaco me mostro los discos y estaban realmente deteriorados.

Le cambio los discos, ni quise preguntar si le cambio los separadores y le puso un aceite nuevo, un Wander Semisintetico 10w60.

La caja es una manteca ahora, entra todo de diez. No cabecea absolutamente nada al poner primera desde punto muerto y bueno, todo de maravillas.

Alguno tuvo una experiencia similar?
Que onda el aceite?

anfibolita

Masculino N° Mensajes : 5
Mi ciudad : Chilecito

Volver arriba Ir abajo

Re: Problemas con Embrague

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.